1. Архитектура и стратегия информационной безопасности Cisco



страница10/24
Дата24.04.2018
Размер1.89 Mb.
Название файлаЧерновой вариант.doc
1   ...   6   7   8   9   10   11   12   13   ...   24
Список интерфейсов
interface Vlan1

nameif Lan

security-level 100

ip address 192.168.1.1 255.255.255.0

!

interface Vlan2



nameif Wan

security-level 0

ip address 200.10.10.2 255.255.255.252

!

interface Vlan3



no nameif

no security-level

ip address 200.10.10.5 255.255.255.252
ACL для dmz
access-list DMZ extended permit tcp any host 200.10.10.6 eq www

access-list DMZ extended permit tcp any host 200.10.10.6 eq ftp


Настройки инспектирования трафика

class-map ALl

match default-inspection-traffic
policy-map New

class ALl

inspect http

inspect icmp


service-policy New global
Таблица маршрутизаций
Gateway of last resort is 200.10.10.1 to network 0.0.0.0

C 192.168.1.0 255.255.255.0 is directly connected, Lan

200.10.10.0/30 is subnetted, 1 subnets

C 200.10.10.0 255.255.255.252 is directly connected, Wan

S* 0.0.0.0/0 [1/0] via 200.10.10.1



Поделитесь с Вашими друзьями:
1   ...   6   7   8   9   10   11   12   13   ...   24

Похожие:

1. Архитектура и стратегия информационной безопасности Cisco iconИнформационная безопасность и способы ее обеспечения. Важность Информационной безопасности на предприятии
Именно принятие предупредительных мер по обеспечению конфиденциальности, целостности, а также доступности информации и является наиболее...
1. Архитектура и стратегия информационной безопасности Cisco iconРазработка информационной безопасности на предприятии
Целью настоящего Положения является обеспечение безопасности объектов защиты предприятия от всех видов угроз, внешних и внутренних,...
1. Архитектура и стратегия информационной безопасности Cisco iconМаршрутизаторы Cisco
Филиалы: удаленные работники, небольшие предприятия и филиалы среднего размера. Используются маршрутизаторы Cisco G2 с интегрированными...
1. Архитектура и стратегия информационной безопасности Cisco icon4. Структура условной интегрированной информационной системы
Архитектура системы и реализация основных функций
1. Архитектура и стратегия информационной безопасности Cisco iconОбеспечение безопасности персональных данных
Гост "Защита информации. Основные термины и определения" вводит понятие информационной безопасности как состояние защищенности информации,...
1. Архитектура и стратегия информационной безопасности Cisco icon1 Проблема определения понятия «Стратегия перевода»
Целью работы является выявить влияние жанра текста на выбор переводческой стратегии. В связи с этим требуется решить следующие задачи:...
1. Архитектура и стратегия информационной безопасности Cisco iconРеализация информационной безопасности
Двухэтажное здание имеющее два входа, на данный момент пропускной режим на предприятии реализован с помощью электронных ключей
1. Архитектура и стратегия информационной безопасности Cisco iconНормативно-правовая основа концепции информационной безопасности
Правовые документы – это документ, содержащий правовую информацию служащие для регулирования отношений между субъектами права. Включает...
1. Архитектура и стратегия информационной безопасности Cisco iconИнформационная безопасность
Отдельные сферы деятельности (системы государственного управления, банки, информационные сети и т п.) требуют специальных мер обеспечения...
1. Архитектура и стратегия информационной безопасности Cisco iconПояснительная записка программа учебной дисциплины «Архитектура ЭВМ и вычислительных систем»
Учебная дисциплина «Архитектура ЭВМ и вычислительных систем» является общепрофессиональной дисциплиной, формирующей базовый уровень...




База данных защищена авторским правом ©refnew.ru 2020
обратиться к администрации

    Главная страница
Контрольная работа
Курсовая работа
Теоретические основы
Методические указания
Методические рекомендации
Лабораторная работа
Рабочая программа
Общая характеристика
Теоретические аспекты
Учебное пособие
Практическая работа
История развития
Пояснительная записка
Дипломная работа
Самостоятельная работа
Общие положения
Экономическая теория
Методическая разработка
Физическая культура
Методическое пособие
Исследовательская работа
Направление подготовки
Общая часть
Теоретическая часть
Общие сведения
Техническое задание
Общие вопросы
Образовательная программа
Управления государственных
Федеральное государственное
Экономическая безопасность
Конституционное право
реакция казахского
Основная часть
Организация работы
Техническое обслуживание
Российская академия
Понятие сущность
Усиление колониальной
прохождении производственной
Обеспечение безопасности
программное обеспечение
Выпускная квалификационная
квалификационная работа
муниципальное управление
Теория государства
Уголовное право
Математическое моделирование
Административное право
Название дисциплины
Земельное право